What do I need to run Hedge?

To run Hedge on a Mac, you need macOS 10.10 Yosemite or newer. Due to changes Apple has made in the newer versions of macOS, it's not possible to build a version of Hedge for macOS versions older than 10.10 Yosemite.

For Windows, any machine running Windows 7 or 10 will do.